0 Daumen
163 Aufrufe

Aufgabe:

Ableitung einer e-Funktion mit der Produktregel.


Problem/Ansatz:

d(t)=e-0,25(7200t2-544t3)

d´(t)= e-0,25(1440t-1632t2)+e-0,25t(7200t2+544x3)(-0,25)

Ich möchte diese Funktion ableiten. - dazu verwendet man die Produktregel....

Gesucht ist der Hochpunkt, welcher bei t=5 liegen sollte, wenn d´(t) = 0

Meine Ableitung ist:  d`(t) = t e-0,25t(14400-3432t-136t2)

Dieselbe Ableitung gibt mir der Ableitungsrechner im Internet auch wieder. - zwar in einer naja anderen Form.

Seltsamerweise entspricht d´(t)= 0 überhaupt nicht meinem Hochpunkt d(t), möglicherweise liegt der Fehler bei mir,

aber nachdem ich ca. 30 mal die Sache geprüft habe und schon seit fast 2 Stunden denn Fehler nicht finden kann,

wende ich mich mal wieder an Euch.

Vielleicht kann mir jemand sagen welche die richtige Ableitung ist oder mir sagen was an meiner Rechnung falsch ist, ich finde es einfach nicht.

Lg

von

Wieso willst Du d(t)=e-0,25(7200t2-544t3) mit der Produktregel ableiten?

Ich sehe kein Produkt von Funktionen von t.


e^(-0,25) ist eine Konstante. Du hast ein t vergessen bei d(t).

Ich würde nur e^(-0,25t) ausklammern.

Zur Kontrolle:

https://www.ableitungsrechner.net/

Hast du hier d(t)=e-0,25(7200t2-544t3)  vielleicht d(t)=e-0,25t(7200t2-544t3) gemeint?

Ja, das t fehlte.

Nichtsdestotrotz stimmt die Ableitung nicht, wenn d(t) den Hochpunkt bei t=5 hat dann müsst doch

d´(t) die x-Achse bei t=5 schneiden.

3 Antworten

0 Daumen
 
Beste Antwort

d(t) = e^(- 0.25·t)·(7200·t^2 - 544·t^3)

d'(t) = - 0.25·e^(- 0.25·t)·(7200·t^2 - 544·t^3) + e^(- 0.25·t)·(14400·t - 1632·t^2)

d'(t) = e^(- 0.25·t)·(136·t^3 - 3432·t^2 + 14400·t)

Die Ableitung wäre Null an den Stellen

t = 5.315410116 ∨ t = 19.91988400 ∨ t = 0

Also nicht exakt 5, sondern nur so ungefähr.

von 440 k 🚀

Finde es nur komisch, wenn ich d(t) in den GTR eingebe und mir den Hochpunkt ausgeben lasse ist t=5,31, aber wenn ich die Ableitung eingebe, schneidet d´(t) die x-Achse bei t= 4,03 eigentlich sollte doch da wo d´(t) die x-Achse schneidet gleich dem t=5,31 des Hochpunktes entsprechen.

Ich habe dieselbe Ableitung wie Du auch gehabt, aber verstehe nicht wieso was anderes rauskommt, weil die Steigung im Hochpunkt gleich null ist, dann muss doch d´(5,31) = 0 sein.

Dann hast du d'(t) vielleicht verkehrt eingegeben? Vergleiche deine Ableitung mit meiner. Meine Ableitung hat die Nullstelle bei 5.315 wie ich oben berechnet hatte.

Viel DANK für Eure Hilfe und Geduld. Anscheinend bin ich zu blöd eine Formel richtig in den Taschenrechner einzugeben.

LG

136t3 war tatsächlich mein Fehler, habe Quadrat übertragen.

Ja, das kann schnell passieren, wenn man unachtsam ist. Schnell ist auch mal ein wichtiges t vergessen.

Daher ist es gerade bei Eingaben wichtig, dass man es immer kontrolliert und gerade dann, wenn man ein verkehrtes Ergebnis herausbekommt.

0 Daumen

e^(-0,25) ist eine Konstante. Du hast ein t vergessen bei d(t).

von 81 k 🚀

Ja, ich habe das t vergessen e-0,25t sollte es sein. Ich checke aber gerade nicht was Du meinst mit nur e^(-0,25t) ausklammern.

Vielen DANk für Deine Hilfe hat sich gerade erledigt

0 Daumen

\( d(t)=e^{-0,25t \cdot\left(7200 t^{2}-544 t^{3}\right)}=e^{-1800 t^{3}+136 t^{4}} \)
Ableitung: \( e^{-1800 t^{3}+136 t^{4}} \cdot\left(-5400 t^2+544 t^{3}\right) \)

von 24 k

d(t)=e-0,25t * (7200t2-544t3)  ist die Funktion

Ich hatte das schon bearbeitet  und dann ausmultipliziert. So ist keine Produktregel notwendig.

Jetzt merke ich dass  \( e^{-0,25t} \) als Faktor dasteht.

Danke für Deine Hilfe es hat sich erledigt

Ein anderes Problem?

Stell deine Frage

Willkommen bei der Mathelounge! Stell deine Frage einfach und kostenlos

x
Made by a lovely community